<!doctype html><html lang="ru" class="no-js" dir="ltr"><head><meta data-react-helmet="true" http-equiv="X-UA-Compatible" content="IE=edge"/><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="robots" content="noodp,noydir"/><meta data-react-helmet="true" name="theme-color" content="#B80000"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=504278066, app-argument=https://www.bbc.com/russian/media-60682055?utm_medium=banner&amp;utm_content=apple-itunes-app"/><meta data-react-helmet="true" name="apple-mobile-web-app-title" content="BBC News Русская служба"/><meta data-react-helmet="true" name="application-name" content="BBC News Русская служба"/><meta data-react-helmet="true" name="description" content="Министерство обороны России признало &quot;несколько фактов присутствия&quot; призывников в зоне боевых действий. Путин ранее уверял, что там только контрактники."/><meta data-react-helmet="true" property="fb:admins" content="100004154058350"/><meta data-react-helmet="true" property="fb:app_id" content="1609039196070050"/><meta data-react-helmet="true" property="fb:pages" content="285361880228,192168680794107,9432520138,347501767628,264572343581678,303522857815,166580710064489,592266607456680,260669183761,160817274042538,236659822607,237647452933504,10150118096995434,113097918700687,143048895744759,81395234664,207150596007088,167959249906191,64040652712,190992343324,103678496456574,367167334474,160894643929209,186742265162,1526071940947174,230299653821,124158667615790,126548377386804,298318986864908,1068750829805728,228458913833525,163571453661989,660673490805047,948946275170651,485274381864409,1633841096923106,654070648098812"/><meta data-react-helmet="true" name="mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="msapplication-TileColor" content="#B80000"/><meta data-react-helmet="true" name="msapplication-TileImage" content="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-144x144.png"/><meta data-react-helmet="true" property="og:description" content="Министерство обороны России признало &quot;несколько фактов присутствия&quot; призывников в зоне боевых действий. Путин ранее уверял, что там только контрактники."/><meta data-react-helmet="true" property="og:image" content="https://ichef.bbci.co.uk/news/1024/branded_russian/14E2F/production/_123615558_p0btcvgs.jpg"/><meta data-react-helmet="true" property="og:image:alt" content="Игорь Конашенков и Владимир Путин"/><meta data-react-helmet="true" property="og:locale" content="ru-RU"/><meta data-react-helmet="true" property="og:site_name" content="BBC News Русская служба"/><meta data-react-helmet="true" property="og:title" content="&quot;Несколько фактов присутствия&quot;. Что говорили в Минобороны и в Кремле о срочниках - BBC News Русская служба"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bbc.com/russian/media-60682055"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@bbcrussian"/><meta data-react-helmet="true" name="twitter:description" content="Министерство обороны России признало &quot;несколько фактов присутствия&quot; призывников в зоне боевых действий. Путин ранее уверял, что там только контрактники."/><meta data-react-helmet="true" name="twitter:image:alt" content="Игорь Конашенков и Владимир Путин"/><meta data-react-helmet="true" name="twitter:image:src" content="https://ichef.bbci.co.uk/news/1024/branded_russian/14E2F/production/_123615558_p0btcvgs.jpg"/><meta data-react-helmet="true" name="twitter:site" content="@bbcrussian"/><meta data-react-helmet="true" name="twitter:title" content="&quot;Несколько фактов присутствия&quot;. Что говорили в Минобороны и в Кремле о срочниках - BBC News Русская служба"/><meta data-react-helmet="true" http-equiv="onion-location" content="https://www.bbcweb3hytmzhn5d532owbu6oqadra5z3ar726vq5kgwwn6aucdccrad.onion/russian/media-60682055"/><meta data-react-helmet="true" name="article:tag" content="Война России с Украиной"/><meta data-react-helmet="true" name="article:tag" content="Россия"/><meta data-react-helmet="true" name="article:tag" content="Владимир Путин"/><meta data-react-helmet="true" name="article:author" content="https://www.facebook.com/bbcnews"/><meta data-react-helmet="true" name="article:published_time" content="2022-03-09T15:33:01.000Z"/><meta data-react-helmet="true" name="article:modified_time" content="2022-03-09T15:33:01.000Z"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.d80f70aa.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-49d0a293.625f75ea.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.32c4d908.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.3efa5076.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.08996264.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.732a8032.js" crossorigin="anonymous"/><link data-chunk="main" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.c09b492b.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.0ae6662d.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-d181e811.51ed622d.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-9928543c.6fffd958.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-2940a8bc.a78598fb.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-5e5cb6fb.b11e49d7.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-49d0a293.27fd7525.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-27545368.750d96e4.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3e10bc16.d9ffba90.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e019dbda.f18ae783.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3a4fa680.24706dab.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.2473d95e.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.83d02992.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.9e001a88.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.63370326.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.9dc75261.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.b1ccb02c.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.fca1b318.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.1c3d483e.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.fb61dba0.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.813f22d6.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.6b1501a4.js" crossorigin="anonymous"/><link data-chunk="MediaAssetPage" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.MediaAssetPage.7a23db87.js" crossorigin="anonymous"/><link data-chunk="russian" rel="modulepreload" as="script" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-russian-ukrainian.596cff27.js" crossorigin="anonymous"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="preconnect" href="https://www.bbc.com/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.com/cookieoven"/><link rel="preconnect" href="https://www.bbc.co.uk/cookieoven" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://www.bbc.co.uk/cookieoven"/><link rel="preconnect" href="https://ichef.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ichef.bbci.co.uk"/><link rel="preconnect" href="https://static.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://static.files.bbci.co.uk"/><link rel="preconnect" href="https://a1.api.bbc.co.uk/hit.xiti?" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://a1.api.bbc.co.uk/hit.xiti?"/><link rel="preconnect" href="https://gel.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://gel.files.bbci.co.uk"/><link rel="preconnect" href="https://ws-downloads.files.bbci.co.uk" crossorigin="anonymous"/><link rel="dns-prefetch" href="https://ws-downloads.files.bbci.co.uk"/><title data-react-helmet="true">&quot;Несколько фактов присутствия&quot;. Что говорили в Минобороны и в Кремле о срочниках - BBC News Русская служба</title><style data-emotion-css="1y6sh3m pugjnv 1te4z4k 1hp8bvt 1hmgvhc 7s7cr2 1gnhmg2 1qcr1ob 1fe3qkx qt2tpl bjn8wh 3t15jn kwtio1 2dvxn5 11krpir z3j058 8u7uv3 c7uphb e0lysk 3lnz2v 1oo26m0 1ff36h2 54zhvw 18qdm7n 1qdcvv9 rl27ak xuys0x 1q19oq5 997y1y 1b4920d c93voe 1k5stce 1151pbn 1luz917 q4ibpr 14xtggo hf0p1n n8oauk 19j92fr bm53ic h1y5j7 brg3xv 1km06py xri9nb 1unqi9u 1006ic3 1xclg2i 1fttcpj 127x8fy nkc7m0 1c01ksb 54c14d 18ju8f0 brbuey 10m7ymo y9ct5y 1las4d9 1o12lo8 ia13gh 43y446 197dxto vja2s5 pde5np 1sk5sm2 t81ytv 1fxtbkn 2y0240 1i68010 1lvqtkx 42mycr 1v14sx2 vo6fko 1v8m4zz jk7z0g 1vve8uw 1vue93d 1ts3h87">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</style><link data-react-helmet="true" rel="manifest" href="/russian/manifest.json"/><link data-react-helmet="true" rel="canonical" href="https://www.bbc.com/russian/media-60682055"/><link data-react-helmet="true" rel="alternate" href="https://www.bbc.com/russian/media-60682055" hrefLang="ru"/><link data-react-helmet="true" rel="amphtml" href="https://www.bbc.com/russian/media-60682055.amp"/><link data-react-helmet="true" rel="apple-touch-icon" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="72x72" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-72x72.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="96x96" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-96x96.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="128x128" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-128x128.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="144x144" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-144x144.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-152x152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-180x180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="192x192" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-192x192.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="384x384" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-384x384.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="512x512" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-72x72.png" sizes="72x72"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-96x96.png" sizes="96x96"/><link data-react-helmet="true" rel="icon" type="image/png" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-192x192.png" sizes="192x192"/><link data-react-helmet="true" rel="apple-touch-startup-image" href="https://static.files.bbci.co.uk/ws/simorgh-assets/public/russian/images/icons/icon-512x512.png"/><link data-react-helmet="true" rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><script data-react-helmet="true" async="" type="text/javascript" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/comscore/main-1.0.js"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"Article","url":"https://www.bbc.com/russian/media-60682055","publisher":{"@type":"NewsMediaOrganization","name":"BBC News Русская служба","publishingPrinciples":"https://www.bbc.com/russian/institutional-50098149","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/russian.png"}},"thumbnailUrl":"https://ichef.bbci.co.uk/news/1024/branded_russian/14E2F/production/_123615558_p0btcvgs.jpg","image":{"@type":"ImageObject","width":1024,"height":576,"url":"https://ichef.bbci.co.uk/news/1024/branded_russian/14E2F/production/_123615558_p0btcvgs.jpg"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.bbc.com/russian/media-60682055","name":"\"Несколько фактов присутствия\". Что говорили в Минобороны и в Кремле о срочниках"},"headline":"\"Несколько фактов присутствия\". Что говорили в Минобороны и в Кремле о срочниках","datePublished":"2022-03-09T15:33:01.000Z","dateModified":"2022-03-09T15:33:01.000Z","inLanguage":{"@type":"Language","name":"Russian","alternateName":"ru"},"about":[{"@type":"Thing","name":"Война России с Украиной"},{"@type":"Place","name":"Россия"},{"@type":"Person","name":"Владимир Путин","sameAs":["http://dbpedia.org/resource/Vladimir_Putin"]}],"author":{"@type":"NewsMediaOrganization","name":"BBC News Русская служба","logo":{"@type":"ImageObject","width":1024,"height":576,"url":"https://news.files.bbci.co.uk/ws/img/logos/og/russian.png"},"noBylinesPolicy":"https://www.bbc.com/russian/institutional-50098149#authorexpertise"}}]}</script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"VideoObject","name":"\"Несколько фактов присутствия\". Что говорили в Минобороны России и в Кремле о срочниках","description":"\"Несколько фактов присутствия\". Что говорили в Минобороны России и в Кремле о срочниках","duration":"PT1M33S","thumbnailUrl":"https://ichef.bbci.co.uk/images/ic/1024x576/p0btcvgs.jpg","uploadDate":"2022-03-09T15:19:36.000Z","embedURL":"https://www.bbc.com/ws/av-embeds/cps/russian/media-60682055/p0btcr8r/ru"}</script></head><body><div id="root"><div id="main-wrapper" class="bbc-pugjnv eoodvxp1"><header role="banner"><div class="e1sc39s40 bbc-1te4z4k e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/russian" id="topPage" aria-labelledby="BrandLink-topPage" class="bbc-1hmgvhc e1wgjeuw1"><svg height="24" viewBox="0 0 327.5254 24.59" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-7s7cr2 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M193.84 6.46l3 7.06 2.49-7.06h1.18l-3.14 8.44a5.86 5.86 0 0 1-.41.87 2.51 2.51 0 0 1-.47.6 1.67 1.67 0 0 1-.56.34 2 2 0 0 1-.67.11 2 2 0 0 1-.59-.08 1.88 1.88 0 0 1-.47-.21v-1.09a1.22 1.22 0 0 0 .47.31 1.93 1.93 0 0 0 .64.09.79.79 0 0 0 .29-.06 1.12 1.12 0 0 0 .31-.18 1.24 1.24 0 0 0 .25-.29.91.91 0 0 0 .13-.39l-3.71-8.44z"></path><path d="M184.38 6.3h3.31a4.27 4.27 0 0 1 1.5.24 2.89 2.89 0 0 1 1 .65 2.6 2.6 0 0 1 .61 1 3.47 3.47 0 0 1 .2 1.18 3.17 3.17 0 0 1-.21 1.16 2.47 2.47 0 0 1-.65.94 3.16 3.16 0 0 1-1.11.63 4.9 4.9 0 0 1-1.59.23h-1.54v4.57h-1.52zm1.52 1.36v3.28h1.72a2.52 2.52 0 0 0 .77-.11 1.6 1.6 0 0 0 .59-.33 1.46 1.46 0 0 0 .37-.53 1.78 1.78 0 0 0 .13-.7 2 2 0 0 0-.09-.58 1.35 1.35 0 0 0-.3-.52 1.51 1.51 0 0 0-.55-.37 2.24 2.24 0 0 0-.86-.14zM211.27 16.08q-.39.2-.8.37a6.94 6.94 0 0 1-.88.29 8 8 0 0 1-1 .19 9.07 9.07 0 0 1-1.15.07 6.47 6.47 0 0 1-1.8-.23 5.55 5.55 0 0 1-1.44-.64 5.07 5.07 0 0 1-1.1-.93 5.54 5.54 0 0 1-.77-1.12 5.36 5.36 0 0 1-.45-1.19 4.87 4.87 0 0 1-.15-1.16 5.86 5.86 0 0 1 .2-1.53 5.41 5.41 0 0 1 .56-1.35 5.24 5.24 0 0 1 .88-1.12 5.4 5.4 0 0 1 1.16-.85 5.89 5.89 0 0 1 1.4-.54 6.58 6.58 0 0 1 1.6-.19 6.88 6.88 0 0 1 1.68.21q.44.11.92.27t1 .39v1.64a10.69 10.69 0 0 0-.95-.5 7.55 7.55 0 0 0-.9-.34 5.85 5.85 0 0 0-.89-.2 6.29 6.29 0 0 0-.9-.06 4.51 4.51 0 0 0-1.68.31 4.12 4.12 0 0 0-1.34.84 3.83 3.83 0 0 0-.88 1.28 4.07 4.07 0 0 0-.32 1.62 4.15 4.15 0 0 0 .31 1.62 3.67 3.67 0 0 0 .87 1.27 4 4 0 0 0 1.35.82 4.92 4.92 0 0 0 1.74.3 6 6 0 0 0 1.85-.3 7.77 7.77 0 0 0 1.85-.89zM222.59 16.08q-.39.2-.8.37a6.94 6.94 0 0 1-.88.29 8 8 0 0 1-1 .19 9.07 9.07 0 0 1-1.15.07 6.47 6.47 0 0 1-1.8-.23 5.55 5.55 0 0 1-1.44-.64 5.07 5.07 0 0 1-1.1-.93 5.54 5.54 0 0 1-.77-1.12 5.36 5.36 0 0 1-.45-1.19 4.87 4.87 0 0 1-.15-1.16 5.86 5.86 0 0 1 .2-1.53 5.41 5.41 0 0 1 .56-1.35 5.24 5.24 0 0 1 .88-1.12 5.4 5.4 0 0 1 1.16-.85 5.89 5.89 0 0 1 1.4-.54 6.58 6.58 0 0 1 1.6-.19 6.88 6.88 0 0 1 1.68.21q.44.11.92.27t1 .39v1.64a10.69 10.69 0 0 0-.95-.5 7.55 7.55 0 0 0-.9-.34 5.85 5.85 0 0 0-.89-.2 6.29 6.29 0 0 0-.9-.06 4.51 4.51 0 0 0-1.68.31 4.12 4.12 0 0 0-1.34.84 3.83 3.83 0 0 0-.88 1.28 4.07 4.07 0 0 0-.32 1.62 4.15 4.15 0 0 0 .31 1.62 3.67 3.67 0 0 0 .87 1.27 4 4 0 0 0 1.35.82 4.92 4.92 0 0 0 1.74.3 6 6 0 0 0 1.85-.3 7.77 7.77 0 0 0 1.85-.89zM225.09 6.3h1.51v4.3a3.69 3.69 0 0 0 .77-.07 1.57 1.57 0 0 0 .61-.28 2.11 2.11 0 0 0 .51-.57 5.75 5.75 0 0 0 .47-1 6.87 6.87 0 0 1 .58-1.17 3 3 0 0 1 .66-.75 2.16 2.16 0 0 1 .8-.39 4 4 0 0 1 1-.11h.23v1.4a3.08 3.08 0 0 0-.84.09 1.3 1.3 0 0 0-.54.3 1.77 1.77 0 0 0-.37.54q-.16.33-.32.79a3.78 3.78 0 0 1-.26.57 4.16 4.16 0 0 1-.35.54 3.52 3.52 0 0 1-.41.45 1.66 1.66 0 0 1-.43.29 5.07 5.07 0 0 1 .68.37 2.9 2.9 0 0 1 .53.46 5 5 0 0 1 .49.65q.25.38.56.94l1.86 3.22h-1.73L229.46 14a11.83 11.83 0 0 0-.7-1.1 3.26 3.26 0 0 0-.62-.67 1.83 1.83 0 0 0-.68-.33 3.56 3.56 0 0 0-.86-.09v5h-1.51zM240 6.23l4.73 10.63h-1.55l-1.41-3.12h-4.5L236 16.87h-1.6l4.54-10.63zm-.55 2.32l-1.58 3.83h3.28zM247.66 14.51a15.33 15.33 0 0 1 1-1.32 5.34 5.34 0 0 1 1-1 8.06 8.06 0 0 1-.79-.41 3 3 0 0 1-.7-.57 2.67 2.67 0 0 1-.5-.81 3 3 0 0 1-.19-1.13 3 3 0 0 1 .23-1.27 2.65 2.65 0 0 1 .78-.95 3.38 3.38 0 0 1 1.18-.56 5.64 5.64 0 0 1 1.48-.19h3.18v10.57h-1.51v-4.34h-.42a3.36 3.36 0 0 0-.87.11 2.41 2.41 0 0 0-.76.36 3.9 3.9 0 0 0-.73.7 9.13 9.13 0 0 0-.78 1.11L248 16.87h-1.82zm5.15-3.28V7.6h-1.58a2.54 2.54 0 0 0-1.67.47 1.59 1.59 0 0 0-.56 1.28 1.8 1.8 0 0 0 .13.66 1.69 1.69 0 0 0 .41.61 2.15 2.15 0 0 0 .71.44 2.88 2.88 0 0 0 1 .17z"></path><path d="M285 6.47l3 7.06 2.49-7.06h1.18l-3.14 8.44a5.86 5.86 0 0 1-.41.87 2.51 2.51 0 0 1-.47.6 1.67 1.67 0 0 1-.56.34 2 2 0 0 1-.67.11 2 2 0 0 1-.59-.08 1.88 1.88 0 0 1-.47-.21v-1.09a1.22 1.22 0 0 0 .47.31 1.93 1.93 0 0 0 .64.09.79.79 0 0 0 .29-.06 1.12 1.12 0 0 0 .31-.18 1.24 1.24 0 0 0 .25-.29.91.91 0 0 0 .13-.39l-3.71-8.44z"></path><path d="M271.65 16.08q-.39.2-.8.37a6.94 6.94 0 0 1-.88.29 8 8 0 0 1-1 .19 9.07 9.07 0 0 1-1.15.07 6.47 6.47 0 0 1-1.8-.23 5.55 5.55 0 0 1-1.44-.64 5.07 5.07 0 0 1-1.1-.93 5.54 5.54 0 0 1-.77-1.12 5.36 5.36 0 0 1-.45-1.19 4.87 4.87 0 0 1-.15-1.16 5.86 5.86 0 0 1 .2-1.53 5.41 5.41 0 0 1 .56-1.35 5.24 5.24 0 0 1 .88-1.12 5.4 5.4 0 0 1 1.16-.85 5.89 5.89 0 0 1 1.4-.54 6.58 6.58 0 0 1 1.6-.19 6.88 6.88 0 0 1 1.68.21q.44.11.92.27t1 .39v1.64a10.69 10.69 0 0 0-.95-.5 7.55 7.55 0 0 0-.9-.34 5.85 5.85 0 0 0-.89-.2 6.29 6.29 0 0 0-.9-.06 4.51 4.51 0 0 0-1.68.31 4.12 4.12 0 0 0-1.34.84A3.83 3.83 0 0 0 264 10a4.07 4.07 0 0 0-.32 1.62 4.15 4.15 0 0 0 .31 1.62 3.67 3.67 0 0 0 .87 1.27 4 4 0 0 0 1.35.82 4.92 4.92 0 0 0 1.74.3 6 6 0 0 0 1.85-.3 7.77 7.77 0 0 0 1.85-.89zM278.91 6.23l4.73 10.63h-1.55l-3.73-8.58-3.5 8.58h-1.55l4.54-10.63zM293.63 6.3a4 4 0 0 1 1 .11 2.17 2.17 0 0 1 .8.39 3 3 0 0 1 .66.75 7 7 0 0 1 .58 1.17 5.93 5.93 0 0 0 .47 1 2.43 2.43 0 0 0 .47.57 1.33 1.33 0 0 0 .5.28 2.08 2.08 0 0 0 .56.07V6.3h1.52v4.3a2.08 2.08 0 0 0 .56-.07 1.32 1.32 0 0 0 .5-.28 2.43 2.43 0 0 0 .47-.57 5.93 5.93 0 0 0 .47-1 6.92 6.92 0 0 1 .58-1.17 3 3 0 0 1 .66-.75 2.17 2.17 0 0 1 .8-.39 4 4 0 0 1 1-.11h.23v1.4a3.09 3.09 0 0 0-.84.09 1.34 1.34 0 0 0-.55.3 1.7 1.7 0 0 0-.37.53 8.08 8.08 0 0 0-.31.79 3.16 3.16 0 0 1-.27.58 3.73 3.73 0 0 1-.39.54 3.84 3.84 0 0 1-.46.45 2.29 2.29 0 0 1-.48.31 3.34 3.34 0 0 1 .57.25 2.34 2.34 0 0 1 .45.34 3.72 3.72 0 0 1 .42.48q.2.28.45.68l2.38 3.84h-1.75l-1.91-3.22a8.16 8.16 0 0 0-.53-.81 3.48 3.48 0 0 0-.52-.56 1.94 1.94 0 0 0-.55-.33 1.69 1.69 0 0 0-.62-.11v5h-1.52v-5a1.68 1.68 0 0 0-.62.11 2 2 0 0 0-.56.34 3.39 3.39 0 0 0-.52.57 8.58 8.58 0 0 0-.52.79l-1.91 3.22h-1.75l2.4-3.84a5.7 5.7 0 0 1 .87-1.11 3.12 3.12 0 0 1 1-.65 2.28 2.28 0 0 1-.48-.31 3.84 3.84 0 0 1-.46-.45 3.79 3.79 0 0 1-.39-.54 3.16 3.16 0 0 1-.27-.58 7.41 7.41 0 0 0-.31-.79 1.78 1.78 0 0 0-.37-.53 1.31 1.31 0 0 0-.55-.3 3.09 3.09 0 0 0-.84-.09V6.3zM308.2 16.87V6.3h6.74v1.36h-5.22v2.87h2.14a5.18 5.18 0 0 1 1.54.22 3.55 3.55 0 0 1 1.2.62 2.84 2.84 0 0 1 .78 1 3.09 3.09 0 0 1 .28 1.34 3.05 3.05 0 0 1-.28 1.33 2.85 2.85 0 0 1-.78 1 3.54 3.54 0 0 1-1.2.62 5.17 5.17 0 0 1-1.54.22zm1.51-5v3.61H312a2.37 2.37 0 0 0 .85-.14 2 2 0 0 0 .64-.39 1.72 1.72 0 0 0 .55-1.27 1.62 1.62 0 0 0-.59-1.34 2.79 2.79 0 0 0-1.77-.47zM322.46 6.23l4.73 10.63h-1.55l-1.41-3.12h-4.5l-1.33 3.12h-1.55l4.54-10.63zm-.55 2.32l-1.58 3.83h3.28z"></path></g></svg><span role="text" id="BrandLink-topPage" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>Русская служба</span></span></a><a dir="ltr" href="#content" class="bbc-1qcr1ob e1kgr8rg0"><div>Перейти к содержанию</div></a></div></div><nav role="navigation" dir="ltr" class="bbc-1fe3qkx e1lim4kn0"><div class="bbc-qt2tpl e1lim4kn5"><div class="bbc-bjn8wh eg26bel0"><button type="button" aria-expanded="false" dir="ltr" class="bbc-3t15jn ex2l5ol0"><svg focusable="false" width="2.75rem" height="2.75rem" viewBox="0 0 44 44" aria-hidden="true" class="bbc-kwtio1 eqe69jx0"><path d="M12 29h21v-2.333H12V29zm0-5.833h21v-2.334H12v2.334zM12 15v2.333h21V15H12z"></path></svg><span class="bbc-1gnhmg2 e1yt7oin0">Разделы</span></button><div data-e2e="scrollable-nav" dir="ltr" class="bbc-2dvxn5 e1fc18nj0"><ul role="list" class="bbc-11krpir e1lim4kn4"><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/russian" class="bbc-8u7uv3 e1lim4kn3">Главная</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/russian/topics/cez0n29ggrdt" class="bbc-8u7uv3 e1lim4kn3">Украина</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/russian/in-depth-51962199" class="bbc-8u7uv3 e1lim4kn3">Коронавирус</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/russian/features-50983593" class="bbc-8u7uv3 e1lim4kn3">Истории</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/russian/in-depth-54439028" class="bbc-8u7uv3 e1lim4kn3">Видео</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/russian/in-depth-48104242" class="bbc-8u7uv3 e1lim4kn3">Фильмы</a></li><li dir="ltr" role="listitem" class="bbc-z3j058 e1lim4kn2"><a href="/russian/media-47937790" class="bbc-8u7uv3 e1lim4kn3">Подкасты</a></li></ul></div></div><div data-e2e="dropdown-nav" height="0" class="bbc-c7uphb ex2l5ol6"><ul role="list" class="bbc-e0lysk ex2l5ol4"><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/russian" aria-labelledby="dropdownNavigation-главная" class="bbc-1oo26m0 ex2l5ol2"><span id="dropdownNavigation-главная">Главная</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/russian/topics/cez0n29ggrdt" aria-labelledby="dropdownNavigation-украина" class="bbc-1oo26m0 ex2l5ol2"><span id="dropdownNavigation-украина">Украина</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/russian/in-depth-51962199" aria-labelledby="dropdownNavigation-коронавирус" class="bbc-1oo26m0 ex2l5ol2"><span id="dropdownNavigation-коронавирус">Коронавирус</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/russian/features-50983593" aria-labelledby="dropdownNavigation-истории" class="bbc-1oo26m0 ex2l5ol2"><span id="dropdownNavigation-истории">Истории</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/russian/in-depth-54439028" aria-labelledby="dropdownNavigation-видео" class="bbc-1oo26m0 ex2l5ol2"><span id="dropdownNavigation-видео">Видео</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/russian/in-depth-48104242" aria-labelledby="dropdownNavigation-фильмы" class="bbc-1oo26m0 ex2l5ol2"><span id="dropdownNavigation-фильмы">Фильмы</span></a></li><li role="listitem" class="bbc-3lnz2v ex2l5ol3"><a href="/russian/media-47937790" aria-labelledby="dropdownNavigation-подкасты" class="bbc-1oo26m0 ex2l5ol2"><span id="dropdownNavigation-подкасты">Подкасты</span></a></li></ul></div></div></nav></header><div class="bbc-1ff36h2 eoodvxp0"><noscript><img height="1px" width="1px" alt="" style="position:absolute" src="https://a1.api.bbc.co.uk/hit.xiti?s=598342&amp;s2=75&amp;p=media%3A%3Arussian.media.media_asset.60682055.page&amp;x1=[urn%3Abbc%3Acps%3Abb573098-78b2-471a-9dd1-adf72804f80a]&amp;x2=[responsive]&amp;x3=[news-russian]&amp;x4=[ru]&amp;x7=[article-media-asset]&amp;x8=[simorgh-nojs]&amp;x9=[%22%D0%9D%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%BE%2B%D1%84%D0%B0%D0%BA%D1%82%D0%BE%D0%B2%2B%D0%BF%D1%80%D0%B8%D1%81%D1%83%D1%82%D1%81%D1%82%D0%B2%D0%B8%D1%8F%22.%2B%D0%A7%D1%82%D0%BE%2B%D0%B3%D0%BE%D0%B2%D0%BE%D1%80%D0%B8%D0%BB%D0%B8%2B%D0%B2%2B%D0%9C%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B%2B%D0%B8%2B%D0%B2%2B%D0%9A%D1%80%D0%B5%D0%BC%D0%BB%D0%B5%2B%D0%BE%2B%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%B8%D0%BA%D0%B0%D1%85%2B-%2BBBC%2BNews%2B%D0%A0%D1%83%D1%81%D1%81%D0%BA%D0%B0%D1%8F%2B%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D0%B0]&amp;x11=[2022-03-09T15%3A33%3A01.000Z]&amp;x12=[2022-03-09T15%3A33%3A01.000Z]&amp;x13=[Russia-Ukraine%2Bwar~Russia~Vladimir%2BPutin]&amp;x14=[23d96e97-b777-413a-a8c5-85a2eda98613~39267b85-1784-4f4b-80ed-f8cb4a35f337~7fd6ee44-38a3-4fe3-a40f-7b4f8f72c67f]"/></noscript><main dir="ltr" role="main" class="evk1bvh1 ek1plzs3 bbc-54zhvw e57qer20"><h1 id="content" tabindex="-1" class="bbc-1gnhmg2 e1yt7oin0">&quot;Несколько фактов присутствия&quot;. Что говорили в Минобороны и в Кремле о срочниках</h1><div dir="ltr" class="e46rrwz0 bbc-18qdm7n e57qer20"><div class="bbc-1qdcvv9 e122i56m0"><div data-e2e="media-player" class="bbc-rl27ak e15ilq0t1"><iframe src="/ws/av-embeds/cps/russian/media-60682055/p0btcr8r/ru" title="Медиа плеер" allow="autoplay" scrolling="no" allowfullscreen="" class="bbc-xuys0x e7h5is90"></iframe><div class="bbc-1q19oq5 e7h5is91"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"></div></div><noscript><div class="bbc-1b4920d e2pb29i2"><img alt="" src="https://ichef.bbci.co.uk/images/ic/512xn/p0btcvgs.jpg" srcSet="https://ichef.bbci.co.uk/images/ic/240xn/p0btcvgs.jpg 240w, https://ichef.bbci.co.uk/images/ic/320xn/p0btcvgs.jpg 320w, https://ichef.bbci.co.uk/images/ic/480xn/p0btcvgs.jpg 480w, https://ichef.bbci.co.uk/images/ic/624xn/p0btcvgs.jpg 624w, https://ichef.bbci.co.uk/images/ic/800xn/p0btcvgs.jpg 800w" aria-hidden="true"/><div class="bbc-c93voe e2pb29i1"><strong class="bbc-1k5stce e2pb29i0">Для просмотра этого контента вам надо включить JavaScript или использовать другой браузер</strong></div></div></noscript></div></div></div><div dir="ltr" class="bbc-1151pbn e57qer20"><strong class="e8stly50 bbc-1luz917 e14hemmw1">&quot;Несколько фактов присутствия&quot;. Что говорили в Минобороны и в Кремле о срочниках</strong></div><div dir="ltr" class="evk1bvh2 bbc-q4ibpr e57qer20"><time dateTime="2022-03-09" class="bbc-14xtggo e4zesg50">34 минуты назад</time></div><div dir="ltr" class="bbc-1151pbn e57qer20"><section role="region" aria-label="Уведомление" class="bbc-hf0p1n e12pdnn40"><strong>Приложение Русской службы BBC News доступно для <a href="https://apps.apple.com/us/app/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%B1%D0%B8-%D0%B1%D0%B8-%D1%81%D0%B8/id504278066" class="bbc-n8oauk e1cs6q200">IOS</a> и <a href="https://play.google.com/store/apps/details?id=uk.co.bbc.russian" class="bbc-n8oauk e1cs6q200">Android</a>. Вы можете также подписаться на наш канал в <a href="https://t.me/bbcrussian" class="bbc-n8oauk e1cs6q200">Telegram</a>.</strong></section></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70"><b>Министерство обороны России признало &quot;несколько фактов присутствия&quot; призывников в зоне боевых действий.  При этом, как заявил официальный представитель ведомства Игорь Конашенков, &quot;практически все такие военнослужащие уже выведены на территорию России&quot;. Конашенков также подтвердил, что несколько срочников попали в плен.</b></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Президент России Владимир Путин 5 марта уверял, что на Украине присутствуют только контрактники.<i class="bbc-h1y5j7 ewc4zcb0"><b>Чтобы вы могли продолжать получать новости Би-би-си - подпишитесь на наши каналы:</b></i></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70"><a href="applewebdata://ED5EFD6C-E29B-4C3D-BF89-01771276644A/CPS/30602840" aria-label="Telegram, внешняя" class="bbc-n8oauk e1cs6q200">Telegram</a></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70"><a href="applewebdata://ED5EFD6C-E29B-4C3D-BF89-01771276644A/CPS/30602841" aria-label="Instagram, внешняя" class="bbc-n8oauk e1cs6q200">Instagram</a></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70">Загрузите наше приложение:</p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70"><a href="applewebdata://ED5EFD6C-E29B-4C3D-BF89-01771276644A/CPS/30602843" aria-label=" iOS, внешняя" class="bbc-n8oauk e1cs6q200"> iOS</a></p></div><div dir="ltr" class="bbc-19j92fr e57qer20"><p dir="ltr" class="bbc-bm53ic e1cc2ql70"><a href="applewebdata://ED5EFD6C-E29B-4C3D-BF89-01771276644A/CPS/30602842" aria-label=" Android, внешняя" class="bbc-n8oauk e1cs6q200"> Android</a></p></div></main><div dir="ltr" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="bbc-1151pbn e57qer20"><aside aria-labelledby="related-topics" role="complementary" class="bbc-1km06py esr4jak1"><div class="esr4jak0 bbc-xri9nb e120qdcz1"><div class="bbc-1unqi9u e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="related-topics" class="bbc-nkc7m0 e1vze7ki1">Темы</span></span></span></h2></div><ul role="list" class="bbc-1c01ksb e1hq59l1"><li class="bbc-54c14d e1hq59l0"><a href="/russian/topics/c50nzm2dllnt">Россия</a></li><li class="bbc-54c14d e1hq59l0"><a href="/russian/topics/cez0n29ggrdt">Война России с Украиной</a></li><li class="bbc-54c14d e1hq59l0"><a href="/russian/topics/czp1qenp4x2t">Владимир Путин</a></li></ul></aside></div></div><section dir="ltr" data-e2e="related-content-heading" role="region" aria-labelledby="related-content-heading" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="e82toqd2 bbc-18ju8f0 e57qer20"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-1unqi9u e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="related-content-heading" class="bbc-nkc7m0 e1vze7ki1">Читайте также</span></span></span></h2></div><ol dir="ltr" class="e57qer20 bbc-10m7ymo eryc5kd0" role="list" data-e2e="most-watched-ol"><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT1M22S" class="bbc-pde5np e1z0eaht0">1:22</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60670549" aria-labelledby="promo-rel-content-russianmedia60670549-1" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60670549-1"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>Байден о запрете США на импорт российских нефти и газа</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 1,22</span></span></a></h3><time dateTime="2022-03-08" class="bbc-2y0240 e4zesg50">8 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M22S" class="bbc-pde5np e1z0eaht0">2:22</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60633402" aria-labelledby="promo-rel-content-russianmedia60633402-2" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60633402-2"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>Путин о военном положении, призывниках и бесполетной зоне над Украиной</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 2,22</span></span></a></h3><time dateTime="2022-03-05" class="bbc-2y0240 e4zesg50">5 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT1M13S" class="bbc-pde5np e1z0eaht0">1:13</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60582240" aria-labelledby="promo-rel-content-russianmedia60582240-3" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60582240-3"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>&quot;Они бомбят Бабий Яр&quot;. Момент из интервью Зеленского</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 1,13</span></span></a></h3><time dateTime="2022-03-02" class="bbc-2y0240 e4zesg50">2 марта 2022</time></div></div></li></ol></div></section><div class="bbc-1i68010 evk1bvh0"><section dir="ltr" data-e2e="most-watched-heading" role="region" aria-labelledby="most-watched-heading" class="ek1plzs3 bbc-brg3xv e57qer20"><div dir="ltr" class="e82toqd2 bbc-18ju8f0 e57qer20"><div class="e82toqd1 bbc-brbuey e120qdcz1"><div class="bbc-1unqi9u e120qdcz3"></div><div class="bbc-1006ic3 e120qdcz2"></div><h2 class="bbc-1xclg2i e120qdcz0"><span class="bbc-1fttcpj e1vze7ki4"><span class="bbc-127x8fy e1vze7ki2"><span dir="ltr" id="most-watched-heading" class="bbc-nkc7m0 e1vze7ki1">Самое популярное видео</span></span></span></h2></div><ol dir="ltr" class="e57qer20 bbc-10m7ymo eryc5kd0" role="list" data-e2e="most-watched-ol"><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT7M19S" class="bbc-pde5np e1z0eaht0">7:19</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60664279" aria-labelledby="promo-rel-content-russianmedia60664279-1" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60664279-1"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>&quot;Это ангелы-спасители для нас&quot;. Рассказы украинских беженцев, пересекших польскую границу</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 7,19</span></span></a></h3><time dateTime="2022-03-08" class="bbc-2y0240 e4zesg50">8 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT3M56S" class="bbc-pde5np e1z0eaht0">3:56</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60655364" aria-labelledby="promo-rel-content-russianmedia60655364-2" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60655364-2"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>Итоги третьего раунда переговоров России и Украины</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 3,56</span></span></a></h3><time dateTime="2022-03-07" class="bbc-2y0240 e4zesg50">7 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M38S" class="bbc-pde5np e1z0eaht0">2:38</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60667143" aria-labelledby="promo-rel-content-russianmedia60667143-3" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60667143-3"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>Что такое бесполетная зона и будет ли она введена в небе над Украиной?</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 2,38</span></span></a></h3><time dateTime="2022-03-08" class="bbc-2y0240 e4zesg50">8 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT1M26S" class="bbc-pde5np e1z0eaht0">1:26</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60513562" aria-labelledby="promo-rel-content-russianmedia60513562-4" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60513562-4"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>&quot;Это удар в спину&quot;. Как жители Киева покидают город</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 1,26</span></span></a></h3><time dateTime="2022-02-24" class="bbc-2y0240 e4zesg50">24 февраля 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT3M21S" class="bbc-pde5np e1z0eaht0">3:21</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60654676" aria-labelledby="promo-rel-content-russianmedia60654676-5" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60654676-5"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>Остались в Киеве. Кто и почему не уезжает, несмотря на обстрелы</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 3,21</span></span></a></h3><time dateTime="2022-03-07" class="bbc-2y0240 e4zesg50">7 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT49S" class="bbc-pde5np e1z0eaht0">0:49</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60569425" aria-labelledby="promo-rel-content-russianmedia60569425-6" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60569425-6"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>&quot;Зеленский - наш президент!&quot;: как в украинском Бердянске встречали российских военных</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 0,49</span></span></a></h3><time dateTime="2022-03-01" class="bbc-2y0240 e4zesg50">1 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M22S" class="bbc-pde5np e1z0eaht0">2:22</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60633402" aria-labelledby="promo-rel-content-russianmedia60633402-7" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60633402-7"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>Путин о военном положении, призывниках и бесполетной зоне над Украиной</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 2,22</span></span></a></h3><time dateTime="2022-03-05" class="bbc-2y0240 e4zesg50">5 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M34S" class="bbc-pde5np e1z0eaht0">2:34</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60668640" aria-labelledby="promo-rel-content-russianmedia60668640-8" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60668640-8"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>&quot;Война за жизнь ребенка&quot;. Как сирот и больных детей из Украины перевозят в Польшу</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 2,34</span></span></a></h3><time dateTime="2022-03-08" class="bbc-2y0240 e4zesg50">8 марта 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT3M6S" class="bbc-pde5np e1z0eaht0">3:06</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60550538" aria-labelledby="promo-rel-content-russianmedia60550538-9" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60550538-9"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>&quot;Kак в XXI веке может быть вообще война?&quot; Жительницы Харькова о бомбежках</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 3,06</span></span></a></h3><time dateTime="2022-02-27" class="bbc-2y0240 e4zesg50">27 февраля 2022</time></div></div></li><li dir="ltr" class="e57qer20 bbc-y9ct5y eryc5kd1"><div data-e2e="story-promo" class="evnt13t1 bbc-1las4d9 e1tfxkuo5"><div dir="ltr" class="bbc-1o12lo8 e1fos6470"><div class="bbc-bjn8wh e1tfxkuo4"><div style="padding-bottom:56.25%" data-e2e="image-placeholder" class="bbc-997y1y e1whu0"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="bbc-ia13gh e1tfxkuo3"><div data-e2e="media-indicator" aria-hidden="true" dir="ltr" class="bbc-43y446 e1bj7urb1"><div class="bbc-197dxto e1bj7urb0"><svg viewBox="0 0 32 32" width="12px" height="12px" focusable="false" aria-hidden="true" class="bbc-vja2s5 e1g4u3oe5"><polygon points="3,32 29,16 3,0"></polygon></svg><time dateTime="PT2M6S" class="bbc-pde5np e1z0eaht0">2:06</time></div></div></div></div></div><div dir="ltr" class="bbc-1sk5sm2 e19k1v2h0"><h3 class="bbc-t81ytv e1tfxkuo2"><a href="/russian/media-60670033" aria-labelledby="promo-rel-content-russianmedia60670033-10" class="bbc-1fxtbkn evnt13t0"><span role="text" id="promo-rel-content-russianmedia60670033-10"><span class="bbc-1gnhmg2 e1yt7oin0">Видео, </span><span>Эвакуация мирных жителей из Сум. Видео</span><span class="bbc-1gnhmg2 e1yt7oin0">, Продолжительность 2,06</span></span></a></h3><time dateTime="2022-03-08" class="bbc-2y0240 e4zesg50">8 марта 2022</time></div></div></li></ol></div></section></div></div><footer role="contentinfo" class="bbc-1lvqtkx etml75x0"><div class="e1sc39s40 bbc-42mycr e1wgjeuw2"><div class="bbc-1hp8bvt e1wgjeuw3"><a href="/russian" id="footer" aria-labelledby="BrandLink-footer" class="bbc-1hmgvhc e1wgjeuw1"><svg height="24" viewBox="0 0 327.5254 24.59" xmlns="http://www.w3.org/2000/svg" focusable="false" aria-hidden="true" class="bbc-7s7cr2 e1wgjeuw0"><g fill-rule="evenodd" stroke="#000" stroke-width=".335" style="stroke:#fff"><path d="M76.73.28v21.85H53.51V.28zm-4.62 14.58l-.37.23a10.85 10.85 0 0 1-5.53 1.69c-3.8 0-6.31-2.27-6.32-5.55s2.62-5.58 6.22-5.59a10.93 10.93 0 0 1 5.47 1.56l.36.2V4.47l-.16-.06a15.06 15.06 0 0 0-5.65-1.27 9.62 9.62 0 0 0-6.53 2.34 7.9 7.9 0 0 0-2.59 6 7.7 7.7 0 0 0 2.16 5.17A9.1 9.1 0 0 0 66 19.28a12.73 12.73 0 0 0 6-1.37l.14-.07zM50 .28v21.85H26.75V.28zm-5.54 14.48A4.21 4.21 0 0 0 41 10.69a3.87 3.87 0 0 0 1.35-1.08A3.41 3.41 0 0 0 43 7.47a3.8 3.8 0 0 0-1.27-2.85 5.76 5.76 0 0 0-4-1.29h-4.89v15.75h5.81a6.54 6.54 0 0 0 4.46-1.39 3.88 3.88 0 0 0 1.35-2.93z"></path><path d="M41.57 14.45a1.86 1.86 0 0 1-.63 1.45 3.85 3.85 0 0 1-2.6.72h-2.68v-4.3h2.56a4.45 4.45 0 0 1 2.57.62 1.76 1.76 0 0 1 .78 1.51zM39.4 9.31a1.84 1.84 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57h-1.9v4.07H37a4.21 4.21 0 0 0 2.4-.56zM23.22.28v21.85H0V.28zM17.7 14.76a4.21 4.21 0 0 0-3.43-4.07 3.86 3.86 0 0 0 1.35-1.08 3.41 3.41 0 0 0 .65-2.13A3.8 3.8 0 0 0 15 4.63a5.76 5.76 0 0 0-4-1.29H6v15.74h5.9a6.54 6.54 0 0 0 4.46-1.39 3.89 3.89 0 0 0 1.34-2.93z"></path><path d="M12.64 9.31a1.85 1.85 0 0 0 .74-1.63 1.66 1.66 0 0 0-.53-1.31 3 3 0 0 0-2.05-.57H8.91v4.07h1.3a4.21 4.21 0 0 0 2.43-.56zM14 12.94a4.45 4.45 0 0 0-2.57-.62H8.91v4.29h2.68a3.85 3.85 0 0 0 2.6-.72 1.86 1.86 0 0 0 .63-1.45 1.76 1.76 0 0 0-.82-1.5zM101 3.34h2.15v15.78h-1.94L90.69 7v12.12h-2.12V3.34h1.83L101 15.6zM107.26 3.34h8.95v2h-6.69v4.81H116v2h-6.46v4.9h6.9v2h-9.16zM140.33 3.34h2.25l-6.38 15.85h-.5l-5.16-12.84-5.21 12.84h-.49l-6.36-15.85h2.28l4.35 10.88 4.38-10.88h2.14L136 14.22zM148.7 12.51l-1.72-1a7.8 7.8 0 0 1-2.3-1.94 3.68 3.68 0 0 1-.68-2.2 3.88 3.88 0 0 1 1.29-3 4.83 4.83 0 0 1 3.36-1.16 6.36 6.36 0 0 1 3.63 1.11v2.49a5.23 5.23 0 0 0-3.67-1.64 3 3 0 0 0-1.82.51 1.55 1.55 0 0 0-.71 1.32 2 2 0 0 0 .52 1.33 6.6 6.6 0 0 0 1.69 1.3l1.73 1q2.89 1.73 2.89 4.39a4 4 0 0 1-1.27 3.08 4.65 4.65 0 0 1-3.3 1.19 6.94 6.94 0 0 1-4.26-1.44V15a5.32 5.32 0 0 0 4.24 2.32 2.66 2.66 0 0 0 1.77-.59 1.85 1.85 0 0 0 .71-1.48q-.02-1.45-2.1-2.74z"></path><path d="M168.37 0v22.59" stroke-width="2"></path><path d="M193.84 6.46l3 7.06 2.49-7.06h1.18l-3.14 8.44a5.86 5.86 0 0 1-.41.87 2.51 2.51 0 0 1-.47.6 1.67 1.67 0 0 1-.56.34 2 2 0 0 1-.67.11 2 2 0 0 1-.59-.08 1.88 1.88 0 0 1-.47-.21v-1.09a1.22 1.22 0 0 0 .47.31 1.93 1.93 0 0 0 .64.09.79.79 0 0 0 .29-.06 1.12 1.12 0 0 0 .31-.18 1.24 1.24 0 0 0 .25-.29.91.91 0 0 0 .13-.39l-3.71-8.44z"></path><path d="M184.38 6.3h3.31a4.27 4.27 0 0 1 1.5.24 2.89 2.89 0 0 1 1 .65 2.6 2.6 0 0 1 .61 1 3.47 3.47 0 0 1 .2 1.18 3.17 3.17 0 0 1-.21 1.16 2.47 2.47 0 0 1-.65.94 3.16 3.16 0 0 1-1.11.63 4.9 4.9 0 0 1-1.59.23h-1.54v4.57h-1.52zm1.52 1.36v3.28h1.72a2.52 2.52 0 0 0 .77-.11 1.6 1.6 0 0 0 .59-.33 1.46 1.46 0 0 0 .37-.53 1.78 1.78 0 0 0 .13-.7 2 2 0 0 0-.09-.58 1.35 1.35 0 0 0-.3-.52 1.51 1.51 0 0 0-.55-.37 2.24 2.24 0 0 0-.86-.14zM211.27 16.08q-.39.2-.8.37a6.94 6.94 0 0 1-.88.29 8 8 0 0 1-1 .19 9.07 9.07 0 0 1-1.15.07 6.47 6.47 0 0 1-1.8-.23 5.55 5.55 0 0 1-1.44-.64 5.07 5.07 0 0 1-1.1-.93 5.54 5.54 0 0 1-.77-1.12 5.36 5.36 0 0 1-.45-1.19 4.87 4.87 0 0 1-.15-1.16 5.86 5.86 0 0 1 .2-1.53 5.41 5.41 0 0 1 .56-1.35 5.24 5.24 0 0 1 .88-1.12 5.4 5.4 0 0 1 1.16-.85 5.89 5.89 0 0 1 1.4-.54 6.58 6.58 0 0 1 1.6-.19 6.88 6.88 0 0 1 1.68.21q.44.11.92.27t1 .39v1.64a10.69 10.69 0 0 0-.95-.5 7.55 7.55 0 0 0-.9-.34 5.85 5.85 0 0 0-.89-.2 6.29 6.29 0 0 0-.9-.06 4.51 4.51 0 0 0-1.68.31 4.12 4.12 0 0 0-1.34.84 3.83 3.83 0 0 0-.88 1.28 4.07 4.07 0 0 0-.32 1.62 4.15 4.15 0 0 0 .31 1.62 3.67 3.67 0 0 0 .87 1.27 4 4 0 0 0 1.35.82 4.92 4.92 0 0 0 1.74.3 6 6 0 0 0 1.85-.3 7.77 7.77 0 0 0 1.85-.89zM222.59 16.08q-.39.2-.8.37a6.94 6.94 0 0 1-.88.29 8 8 0 0 1-1 .19 9.07 9.07 0 0 1-1.15.07 6.47 6.47 0 0 1-1.8-.23 5.55 5.55 0 0 1-1.44-.64 5.07 5.07 0 0 1-1.1-.93 5.54 5.54 0 0 1-.77-1.12 5.36 5.36 0 0 1-.45-1.19 4.87 4.87 0 0 1-.15-1.16 5.86 5.86 0 0 1 .2-1.53 5.41 5.41 0 0 1 .56-1.35 5.24 5.24 0 0 1 .88-1.12 5.4 5.4 0 0 1 1.16-.85 5.89 5.89 0 0 1 1.4-.54 6.58 6.58 0 0 1 1.6-.19 6.88 6.88 0 0 1 1.68.21q.44.11.92.27t1 .39v1.64a10.69 10.69 0 0 0-.95-.5 7.55 7.55 0 0 0-.9-.34 5.85 5.85 0 0 0-.89-.2 6.29 6.29 0 0 0-.9-.06 4.51 4.51 0 0 0-1.68.31 4.12 4.12 0 0 0-1.34.84 3.83 3.83 0 0 0-.88 1.28 4.07 4.07 0 0 0-.32 1.62 4.15 4.15 0 0 0 .31 1.62 3.67 3.67 0 0 0 .87 1.27 4 4 0 0 0 1.35.82 4.92 4.92 0 0 0 1.74.3 6 6 0 0 0 1.85-.3 7.77 7.77 0 0 0 1.85-.89zM225.09 6.3h1.51v4.3a3.69 3.69 0 0 0 .77-.07 1.57 1.57 0 0 0 .61-.28 2.11 2.11 0 0 0 .51-.57 5.75 5.75 0 0 0 .47-1 6.87 6.87 0 0 1 .58-1.17 3 3 0 0 1 .66-.75 2.16 2.16 0 0 1 .8-.39 4 4 0 0 1 1-.11h.23v1.4a3.08 3.08 0 0 0-.84.09 1.3 1.3 0 0 0-.54.3 1.77 1.77 0 0 0-.37.54q-.16.33-.32.79a3.78 3.78 0 0 1-.26.57 4.16 4.16 0 0 1-.35.54 3.52 3.52 0 0 1-.41.45 1.66 1.66 0 0 1-.43.29 5.07 5.07 0 0 1 .68.37 2.9 2.9 0 0 1 .53.46 5 5 0 0 1 .49.65q.25.38.56.94l1.86 3.22h-1.73L229.46 14a11.83 11.83 0 0 0-.7-1.1 3.26 3.26 0 0 0-.62-.67 1.83 1.83 0 0 0-.68-.33 3.56 3.56 0 0 0-.86-.09v5h-1.51zM240 6.23l4.73 10.63h-1.55l-1.41-3.12h-4.5L236 16.87h-1.6l4.54-10.63zm-.55 2.32l-1.58 3.83h3.28zM247.66 14.51a15.33 15.33 0 0 1 1-1.32 5.34 5.34 0 0 1 1-1 8.06 8.06 0 0 1-.79-.41 3 3 0 0 1-.7-.57 2.67 2.67 0 0 1-.5-.81 3 3 0 0 1-.19-1.13 3 3 0 0 1 .23-1.27 2.65 2.65 0 0 1 .78-.95 3.38 3.38 0 0 1 1.18-.56 5.64 5.64 0 0 1 1.48-.19h3.18v10.57h-1.51v-4.34h-.42a3.36 3.36 0 0 0-.87.11 2.41 2.41 0 0 0-.76.36 3.9 3.9 0 0 0-.73.7 9.13 9.13 0 0 0-.78 1.11L248 16.87h-1.82zm5.15-3.28V7.6h-1.58a2.54 2.54 0 0 0-1.67.47 1.59 1.59 0 0 0-.56 1.28 1.8 1.8 0 0 0 .13.66 1.69 1.69 0 0 0 .41.61 2.15 2.15 0 0 0 .71.44 2.88 2.88 0 0 0 1 .17z"></path><path d="M285 6.47l3 7.06 2.49-7.06h1.18l-3.14 8.44a5.86 5.86 0 0 1-.41.87 2.51 2.51 0 0 1-.47.6 1.67 1.67 0 0 1-.56.34 2 2 0 0 1-.67.11 2 2 0 0 1-.59-.08 1.88 1.88 0 0 1-.47-.21v-1.09a1.22 1.22 0 0 0 .47.31 1.93 1.93 0 0 0 .64.09.79.79 0 0 0 .29-.06 1.12 1.12 0 0 0 .31-.18 1.24 1.24 0 0 0 .25-.29.91.91 0 0 0 .13-.39l-3.71-8.44z"></path><path d="M271.65 16.08q-.39.2-.8.37a6.94 6.94 0 0 1-.88.29 8 8 0 0 1-1 .19 9.07 9.07 0 0 1-1.15.07 6.47 6.47 0 0 1-1.8-.23 5.55 5.55 0 0 1-1.44-.64 5.07 5.07 0 0 1-1.1-.93 5.54 5.54 0 0 1-.77-1.12 5.36 5.36 0 0 1-.45-1.19 4.87 4.87 0 0 1-.15-1.16 5.86 5.86 0 0 1 .2-1.53 5.41 5.41 0 0 1 .56-1.35 5.24 5.24 0 0 1 .88-1.12 5.4 5.4 0 0 1 1.16-.85 5.89 5.89 0 0 1 1.4-.54 6.58 6.58 0 0 1 1.6-.19 6.88 6.88 0 0 1 1.68.21q.44.11.92.27t1 .39v1.64a10.69 10.69 0 0 0-.95-.5 7.55 7.55 0 0 0-.9-.34 5.85 5.85 0 0 0-.89-.2 6.29 6.29 0 0 0-.9-.06 4.51 4.51 0 0 0-1.68.31 4.12 4.12 0 0 0-1.34.84A3.83 3.83 0 0 0 264 10a4.07 4.07 0 0 0-.32 1.62 4.15 4.15 0 0 0 .31 1.62 3.67 3.67 0 0 0 .87 1.27 4 4 0 0 0 1.35.82 4.92 4.92 0 0 0 1.74.3 6 6 0 0 0 1.85-.3 7.77 7.77 0 0 0 1.85-.89zM278.91 6.23l4.73 10.63h-1.55l-3.73-8.58-3.5 8.58h-1.55l4.54-10.63zM293.63 6.3a4 4 0 0 1 1 .11 2.17 2.17 0 0 1 .8.39 3 3 0 0 1 .66.75 7 7 0 0 1 .58 1.17 5.93 5.93 0 0 0 .47 1 2.43 2.43 0 0 0 .47.57 1.33 1.33 0 0 0 .5.28 2.08 2.08 0 0 0 .56.07V6.3h1.52v4.3a2.08 2.08 0 0 0 .56-.07 1.32 1.32 0 0 0 .5-.28 2.43 2.43 0 0 0 .47-.57 5.93 5.93 0 0 0 .47-1 6.92 6.92 0 0 1 .58-1.17 3 3 0 0 1 .66-.75 2.17 2.17 0 0 1 .8-.39 4 4 0 0 1 1-.11h.23v1.4a3.09 3.09 0 0 0-.84.09 1.34 1.34 0 0 0-.55.3 1.7 1.7 0 0 0-.37.53 8.08 8.08 0 0 0-.31.79 3.16 3.16 0 0 1-.27.58 3.73 3.73 0 0 1-.39.54 3.84 3.84 0 0 1-.46.45 2.29 2.29 0 0 1-.48.31 3.34 3.34 0 0 1 .57.25 2.34 2.34 0 0 1 .45.34 3.72 3.72 0 0 1 .42.48q.2.28.45.68l2.38 3.84h-1.75l-1.91-3.22a8.16 8.16 0 0 0-.53-.81 3.48 3.48 0 0 0-.52-.56 1.94 1.94 0 0 0-.55-.33 1.69 1.69 0 0 0-.62-.11v5h-1.52v-5a1.68 1.68 0 0 0-.62.11 2 2 0 0 0-.56.34 3.39 3.39 0 0 0-.52.57 8.58 8.58 0 0 0-.52.79l-1.91 3.22h-1.75l2.4-3.84a5.7 5.7 0 0 1 .87-1.11 3.12 3.12 0 0 1 1-.65 2.28 2.28 0 0 1-.48-.31 3.84 3.84 0 0 1-.46-.45 3.79 3.79 0 0 1-.39-.54 3.16 3.16 0 0 1-.27-.58 7.41 7.41 0 0 0-.31-.79 1.78 1.78 0 0 0-.37-.53 1.31 1.31 0 0 0-.55-.3 3.09 3.09 0 0 0-.84-.09V6.3zM308.2 16.87V6.3h6.74v1.36h-5.22v2.87h2.14a5.18 5.18 0 0 1 1.54.22 3.55 3.55 0 0 1 1.2.62 2.84 2.84 0 0 1 .78 1 3.09 3.09 0 0 1 .28 1.34 3.05 3.05 0 0 1-.28 1.33 2.85 2.85 0 0 1-.78 1 3.54 3.54 0 0 1-1.2.62 5.17 5.17 0 0 1-1.54.22zm1.51-5v3.61H312a2.37 2.37 0 0 0 .85-.14 2 2 0 0 0 .64-.39 1.72 1.72 0 0 0 .55-1.27 1.62 1.62 0 0 0-.59-1.34 2.79 2.79 0 0 0-1.77-.47zM322.46 6.23l4.73 10.63h-1.55l-1.41-3.12h-4.5l-1.33 3.12h-1.55l4.54-10.63zm-.55 2.32l-1.58 3.83h3.28z"></path></g></svg><span role="text" id="BrandLink-footer" class="bbc-1gnhmg2 e1yt7oin0"><span lang="en-GB">BBC News, </span><span>Русская служба</span></span></a></div></div><div class="bbc-1v14sx2 el7mdr3"><div class="bbc-vo6fko el7mdr2"><ul role="list" class="bbc-1v8m4zz e1u4vdhe1"><li class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/russian/institutional-50098149" class="bbc-1vve8uw e1ta93tp0">Почему BBC News заслуживает доверия</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/russian/institutional-36515745" class="bbc-1vve8uw e1ta93tp0">Правила использования</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/russian/institutional-36515748" class="bbc-1vve8uw e1ta93tp0">О Би-би-си</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/russian/institutional-36517234" class="bbc-1vve8uw e1ta93tp0">Личные данные</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.com/usingthebbc/cookies/" class="bbc-1vve8uw e1ta93tp0">Куки</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a href="https://www.bbc.co.uk/send/u50853643" class="bbc-1vve8uw e1ta93tp0">Связаться с Би-би-си</a></li><li role="listitem" class="bbc-jk7z0g e1u4vdhe0"><a lang="en-GB" href="https://www.bbc.com/usingthebbc/cookies/how-does-the-bbc-use-cookies-for-advertising/" class="bbc-1vve8uw e1ta93tp0">AdChoices / Do Not Sell My Info</a></li></ul><p class="bbc-1vue93d el7mdr1"><span lang="en-GB">©<!-- --> </span>2022 BBC. Би-би-си не несет ответственности за содержание других сайтов.<!-- --> <a href="https://www.bbc.co.uk/editorialguidelines/guidance/feeds-and-links" class="bbc-1ts3h87 e1ta93tp0">Познакомьтесь с нашими правилами внешних ссылок.</a></p></div></div></footer></div></div><script>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</script><div><!--[if !IE]><!--></div><script id="modern__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,7343,1674,9104,9967,5723,7064,6301,5386,3558,3120,6932,8638,6595,7880,7093,1269,168,5360,5705,2691,2416,7878]</script><script id="modern__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["MediaAssetPage","russian"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.framework.d80f70aa.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-49d0a293.625f75ea.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d68eb403.32c4d908.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-f82e0cd2.3efa5076.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-866ab763.08996264.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-e019dbda.732a8032.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.main-d91a9049.c09b492b.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.../moment-lib.0ae6662d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-d181e811.51ed622d.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-9928543c.6fffd958.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-2940a8bc.a78598fb.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-5e5cb6fb.b11e49d7.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-49d0a293.27fd7525.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-27545368.750d96e4.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3e10bc16.d9ffba90.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-e019dbda.f18ae783.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.commons-3a4fa680.24706dab.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.2473d95e.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.83d02992.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.9e001a88.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.63370326.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.9dc75261.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.b1ccb02c.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.fca1b318.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.1c3d483e.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.fb61dba0.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.813f22d6.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.6b1501a4.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.MediaAssetPage.7a23db87.js" crossorigin="anonymous" defer="" type="module"></script><script async="" data-chunk="russian" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/modern.shared-russian-ukrainian.596cff27.js" crossorigin="anonymous" defer="" type="module"></script><script id="legacy__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[6736,7343,1674,9104,9967,5723,7064,6301,5386,3558,3120,6932,8638,6595,7880,7093,1269,168,5360,5705,2691,2416,7878]</script><script id="legacy__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["MediaAssetPage","russian"]}</script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.framework.ec6b198f.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-49d0a293.73eb5ee1.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d2eb5610.e4eea636.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d68eb403.a300ab48.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-f82e0cd2.cb9146fd.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-866ab763.7432ad01.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-e019dbda.09ac62cb.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="main" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.main-d91a9049.705626c3.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.../moment-lib.84864246.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-d181e811.d8ee2b14.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-9928543c.d64d55d3.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-2940a8bc.80f488a8.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-5e5cb6fb.684321d6.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-49d0a293.e9e78ff8.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-27545368.9b55e5c9.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-3e10bc16.fcd4df50.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-e019dbda.a4d6fc6c.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.commons-3a4fa680.a0a70b16.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-UM6RABdQlUbwsbxpjUvOY0gtYHc%3D.21b0331c.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-USDHTSKmaLApA22IehPiyJ799YA%3D.785aae8f.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-FWdLnUxZzQhfvg8ZRBTcRcHoWFM%3D.02599c37.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-D15LFDodghpFPDCJ4tqFQrR5l8%3D.8714e008.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-Ko9rY11YQkApbkFswrw8gtIkfTg%3D.c0bc0f84.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-PiGpixEkUTFxLskJSgdQo5ywg%3D.f2f3e150.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-gqrj5Fb%2BGJCWU1vRjtAbN45abxc%3D.0f4166e8.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-IAa7MJhrtGKAf532hao4juW1y1U%3D.f276d161.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-7Smd7t7AiBdYvRuvpWJCzblBok%3D.65f81034.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-eu7JtSSIgojwDr7v7lDIAXIVYEM%3D.4726bcda.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-ivvQtjSAvKTXg3xFu0viEGyTbA%3D.178da674.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="MediaAssetPage" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.MediaAssetPage.5b37d010.js" crossorigin="anonymous" defer="" nomodule=""></script><script async="" data-chunk="russian" src="https://static.files.bbci.co.uk/ws/simorgh-assets/public/static/js/legacy.shared-russian-ukrainian.14ba50b2.js" crossorigin="anonymous" defer="" nomodule=""></script><div><!--<![endif]--></div><script type="text/javascript">document.documentElement.classList.remove("no-js");</script></body></html>